使用旧版,我不想更新。怎么才能不更新。

亲,是什么原因需要使用旧版本呢?可以具体说明下吗?

若是不想自动升级,请按以下步骤操作:

点击【桌面开始】–【所有程序】–【WPS OFFICE】 –【WPS OFFICE工具】–【配置工具】–【高级】–弹出WPS OFFICE 配置工具窗口,点击【升级设置】,升级方式,点击关闭自动升级即可

blob.png

下载提示 :
①本站所有CMS源码、杰奇CMS模板、PTCMS源码模板、YGBOOK源码模板、帝国CMS源码模板等仅用于学习和交流,勿用于商业。
②本站资源有安装及使用文档,安装使用请自行探索,如您对购买的程序或是模板无法胜任安装工作,请点击付费安装。
③本站资源来源网络或者用户投稿,切勿私自传播于网络,否则将追究法律责任。且仅供学习交流之用,如有侵权请联系删除。
④如果资源失效或下载链接错误请联系站长。
哈哈资源网 » 使用旧版,我不想更新。怎么才能不更新。